Problemas Comuns ao Trabalhar com Fórmulas no Excel
Problemas Comuns ao Trabalhar com Fórmulas no Excel

É incrível, mas as dúvidas mais comuns das pessoas a respeito de fórmulas Excel estão situadas sobre fórmulas extremamente simples de fazer como fórmula se, fórmula porcentagem, fórmula subtração e fórmula data. E o fato é que não conseguimos saber ao certo o motivo disso acontecer.

Talvez as fórmulas mais simples sejam as que mais gerem dúvidas na cabeça das pessoas pelo fato de que a grande maioria de nós utiliza o Excel apenas em tarefas simples e sem fazer proveito de todo o seu poder. É uma hipótese...

Fórmula Excel SE

A fórmula SE do Excel é muito fácil de ser usada. Tudo o que você precisa fazer para começar a usá-la no seu dia a dia é entender o seu funcionamento. Para isso, vamos ver um exemplo prático...

Imagine que na célula A1 da sua planilha esteja escrito o nome "Maria". Agora, em qualquer outra célula, é possível inserir uma fórmula do tipo SE para testar  uma condição.

A condição que será testado será  a mais simples possível, apenas para questão de entendimento. Logo, digite a fórmula da seguinte forma:

=SE(A1="Maria";"Se A1 é igual a Maria, então escrevo o que eu quiser!")

Acompanhe o video abaixo para ver como implementar a fórmula SE no Excel.

Fórmula Excel PORCENTAGEM

Quem não sabe calcular porcentagens, inclusive no Excel, enfrenta muitas dificuldades no trabalho.

Fórmula Excel SUBTRAÇÃO

Uma das operações básicas da matemática, a subtração, também é uma das fórmulas mais básicas e fáceis que você deve aprender a usar no Excel para não enfrentar dificuldades no trabalho.

Fórmula Excel DATA

Trabalhar com datas utilizando as funções específicas do Excel é vital para conseguir executar suas tarefas diárias com eficiência.

É claro que existem inúmeras outras fórmulas Excel, que embora muito simples, não foram abordadas aqui. O intuito deste texto (e videos) foi falar apenas das fórmulas que mais geram dúvidas nas pessoas baseando-se no ranking de pesquisas do Google, que nos dá uma visão exata do comportamento das pessoas na internet.

Recomendo a todos que ao trabalhar com qualquer planilha baixada de nosso site, quando for salvar o trabalho feito na planilha no computador, utilize um programa de sincronização em nuvem para nunca perder a sua planilha. Desta forma, será possível utilizar a planilha em quantos computadores quiser, mantendo sempre o trabalho atualizado e em segurança.

Hellston Linhares
fundador do site planilhaexcel.com
Problemas Comuns ao Trabalhar com Fórmulas no Excel

Você pode fazer qualquer pergunta contendo dúvidas sobre o uso do Excel, que teremos o maior prazer em responder, e talvez até gravemos um video para responder a sua dúvida!

Problemas Comuns ao Trabalhar com Fórmulas no Excel
Assinar
Notify of
guest

2 Comentários
Mais recentes
Mais antigos Mais votados
Inline Feedbacks
View all comments
Guilherme
Guilherme
12 de fevereiro de 2014 21:12

Boa noite. Trabalho com vendas e estou precisando de uma formula que, quando ultrapassase mais de 15 dias sem compra a partir da data de hoje ela mudasse de cor. Espero um retorno desde ja muito obrigado. Meu celular é (44) 9961 6100

2
0
Would love your thoughts, please comment.x